NewsXS banner‚Äč

Auteur Topic: NZB Bestanden niet herkend in Vista ?  (gelezen 6798 keer)

0 leden en 1 gast bekijken dit topic.

Offline Gansje

  • Newbie
  • *
  • Berichten: 1
NZB Bestanden niet herkend in Vista ?
« Gepost op: januari 03, 2009, 20:59:36 pm »
Hoi allemaal,

Wil een film downloaden mbv Alt.Binz maar computer geeft aan dat hij de NZB bestanden niet herkend. Weet iemand wat er fout is gegaan en wat de oplossing kan zijn. Ik heb Vista.

Groet, Hans

Offline snelrennen

  • Administrator
  • Hero Member
  • *****
  • Berichten: 2600
  • Geslacht: Man
  • Bij vlagen geniaal, helaas is het meestal windstil
    • Snelrennen
Re:NZB Bestanden niet herkend in Vista ?
« Reactie #1 Gepost op: januari 04, 2009, 03:14:43 am »
Hoi Hans,

Sla de nzb bestanden op in de daarvoor gemaakt map, dan zal Alt.Binz of de meeste andere programma's ze vanzelf laden. Die houden die opgegeven map in de gaten.
En als je naar configuratie gaat in Alt.Binz en vervolgens naar het tabblad nzb en je zet een vinkje bij registreer NZB extensie aan Alt.Binz zou Alt.Binz vanzelf moeten starten als jij dubbelklikt op een nzb bestand.
Ik weet niet hoe het met vista gaat maar als je met xp een bestand probeert te openen en het wordt niet herkend kun je kiezen om het bijbehorende programma uit een lijst te selecteren.

Succes

Snelrennen

Re:NZB Bestanden niet herkend in Vista ?
« Reactie #1 Gepost op: januari 04, 2009, 03:14:43 am »
(adsbygoogle = window.adsbygoogle || []).push({});

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32